[IronPython] I got this error when I was trying to run ironpython in mono in fc5 pls help out

Sanghyeon Seo sanxiyn at gmail.com
Sat Sep 23 03:30:46 CEST 2006


2006/9/23, anil maran <anilmrn at yahoo.com>:
> I got this error when I was trying to run ironpython in mono in fc5 pls help out

Do not use Mono 1.1.13.x, please, please.

You can't use Mono as packaged in FC5 to run IronPython 1.0. It has no
chance of working. Install Mono 1.1.17 or later.

-- 
Seo Sanghyeon



More information about the Ironpython-users mailing list