[Bug 818531] [NEW] A7 needs postfix - dependency not checked

benste 818531 at bugs.launchpad.net
Sat Jul 30 16:07:55 CEST 2011


Public bug reported:

for further improvements I'd suggest checking for postfix as dependecy during installation
I had issues running mailman without an the isntalled postfix package on a 11.04 ubuntu desktop installation

** Affects: mailman
     Importance: Undecided
         Status: New

-- 
You received this bug notification because you are a member of Mailman
Coders, which is subscribed to GNU Mailman.
https://bugs.launchpad.net/bugs/818531

Title:
  A7 needs postfix - dependency not checked

To manage notifications about this bug go to:
https://bugs.launchpad.net/mailman/+bug/818531/+subscriptions


More information about the Mailman-coders mailing list