[Bug 860159] Re: Mailman 3.0 support for Postgres

Barry Warsaw 860159 at bugs.launchpad.net
Mon Oct 24 03:46:31 CEST 2011

Never mind.  I've fixed these all and now have the full test suite
working with PostgreSQL.  I'll write up a little documentation and merge
this to trunk.  Thanks for the great work!

You received this bug notification because you are a member of Mailman
Coders, which is subscribed to GNU Mailman.

  Mailman 3.0 support for Postgres

To manage notifications about this bug go to:

More information about the Mailman-coders mailing list