[Bug 975668] Re: mailman.client conflicts with mailman installation

Barry Warsaw 975668 at bugs.launchpad.net
Sat Apr 7 05:08:10 CEST 2012


** Changed in: mailman
       Status: New => Triaged

** Changed in: mailman
   Importance: Undecided => Low

-- 
You received this bug notification because you are a member of Mailman
Coders, which is subscribed to GNU Mailman.
https://bugs.launchpad.net/bugs/975668

Title:
  mailman.client conflicts with mailman installation

To manage notifications about this bug go to:
https://bugs.launchpad.net/mailman/+bug/975668/+subscriptions


More information about the Mailman-coders mailing list