[Question #247890]: Can you port mailman 2.1.16 or better 2.1.18 to Precise

Warren Hill question247890 at answers.launchpad.net
Wed Apr 30 10:51:32 CEST 2014


Question #247890 on mailman in Ubuntu changed:
https://answers.launchpad.net/ubuntu/+source/mailman/+question/247890

    Status: Needs information => Answered

Warren Hill proposed the following answer:
Trusty as 2.1.16 so you could request a backport If you can't find it in
a ppa

See https://help.ubuntu.com/community/UbuntuBackports

or you could Upgrade to 14.04

-- 
You received this question notification because you are a member of
Mailman Coders, which is an answer contact for mailman in Ubuntu.


More information about the Mailman-coders mailing list