[Bug 965532] Re: Need a script to upgrade from MM2 to MM3

galuszkak 965532 at bugs.launchpad.net
Wed Mar 12 11:08:01 CET 2014


That is really important thing to make it work.

-- 
You received this bug notification because you are a member of Mailman
Coders, which is subscribed to GNU Mailman.
https://bugs.launchpad.net/bugs/965532

Title:
  Need a script to upgrade from MM2 to MM3

To manage notifications about this bug go to:
https://bugs.launchpad.net/mailman/+bug/965532/+subscriptions


More information about the Mailman-coders mailing list