[Bug 1453454] Re: buildout error : 'tuple' object has no attribute 'is_prerelease'

daamien 1453454 at bugs.launchpad.net
Sun Sep 27 09:56:16 CEST 2015


Thanks for the answer

We solved the problem by switching to Debian Jessie.

This issue can be closed

-- 
You received this bug notification because you are a member of Mailman
Coders, which is subscribed to GNU Mailman suite bundler.
https://bugs.launchpad.net/bugs/1453454

Title:
  buildout error : 'tuple' object has no attribute 'is_prerelease'

To manage notifications about this bug go to:
https://bugs.launchpad.net/mailman-bundler/+bug/1453454/+subscriptions


More information about the Mailman-coders mailing list