[Bug 1621172] Re: paths.py should add dist-packages (import error in Mailman CGIs)

Mark Sapiro mark at msapiro.net
Fri Jun 2 19:53:34 EDT 2017


** Changed in: mailman
       Status: Fix Committed => Fix Released

-- 
You received this bug notification because you are a member of Mailman
Coders, which is subscribed to GNU Mailman.
https://bugs.launchpad.net/bugs/1621172

Title:
  paths.py should add dist-packages (import error in Mailman CGIs)

To manage notifications about this bug go to:
https://bugs.launchpad.net/mailman/+bug/1621172/+subscriptions


More information about the Mailman-coders mailing list