[Bug 1752658] Re: The reCAPTCHA implementation in Mailman 2.1.26 requires Python 2.7

Mark Sapiro mark at msapiro.net
Thu Mar 1 12:41:08 EST 2018


** Changed in: mailman
       Status: In Progress => Fix Committed

-- 
You received this bug notification because you are a member of Mailman
Coders, which is subscribed to GNU Mailman.
https://bugs.launchpad.net/bugs/1752658

Title:
  The reCAPTCHA implementation in Mailman 2.1.26 requires Python 2.7

To manage notifications about this bug go to:
https://bugs.launchpad.net/mailman/+bug/1752658/+subscriptions


More information about the Mailman-coders mailing list