[Mailman-Developers] more snapshot woes...

Ron Jarrell jarrell@vt.edu
Mon, 25 Feb 2002 15:53:12 -0500

At 03:25 PM 2/25/02 -0500, Barry A. Warsaw wrote:
>Shite.  Be sure you're using at least Python 2.1.  I think this will
>be a requirement.  Py2.0 is getting pretty long in the teeth (yes, yet
>another reason to get MM2.1 out the freakin' door asap!).

Actually, come to think of it, will mm 2.1* work ok on python 2.2? Since
it's out, I might just as well go straight there!