[Mailman-Developers] Maybe it's time to release 2.1.6

Tokio Kikuchi tkikuchi at is.kochi-u.ac.jp
Fri Dec 3 02:36:55 CET 2004

Hi again,

Brad Knowles wrote:

>     If you're going to put vanilla Mailman on top of MacOS X, then you 
> could also install Python 2.4 as well.

And also, mailman 2.2 will no be out before next summer. I expect many 
venders are including Python 2.4 by that time.

Tokio Kikuchi, tkikuchi@ is.kochi-u.ac.jp

More information about the Mailman-Developers mailing list