[Mailman-Developers] mailman-2.1.6a2 is out

Tokio Kikuchi tkikuchi at is.kochi-u.ac.jp
Sat Dec 11 03:49:18 CET 2004

David Relson wrote:

> Does that mean it's _not_ compatible with older versions of python ???

It _is_ compatible with Python 2.1.3 and higher, I believe. It includes 
compatibility fix for the newer Python 2.4.

Tokio Kikuchi, tkikuchi@ is.kochi-u.ac.jp

More information about the Mailman-Developers mailing list