[Mailman-Users] linux secure problem

Dan Mick Dan.Mick at West.Sun.COM
Wed Nov 8 02:55:28 CET 2000

> > Marc Merlin has contributed a patch program to allow Mailman to
> > coexist with those restrictions; see contrib/securelinux_fix.py.
> I looked in the contrib directory in the sourcepath I have for making mailman 
> only found qmail-to-mailman.py. Also checked on ftp.gnu.org as high up as I
> could go for a 'contrib' folder and under the mailman path. No luck :/ where 
> I find this patch exactly? Thanks :]

if you've got rc1, then it must only be in CVS.  See the CVS info
on www.list.org.

More information about the Mailman-Users mailing list