[Mailman-Users] 2.01 or 2.0.1?

Satya satyap at satya.virtualave.net
Thu Jan 25 20:31:07 CET 2001

On Jan 25, 2001 at 10:08, Christopher Kolar wrote:

>Hi everyone.  We are running 2.01 (upgraded from 1.0) under DEC True64 

Okay, is it 2.01 or 2.0.1?

(Sorry to pick on Mr. Kolar, but this has been bugging me for a while
now. Nothing personal, his post is just an insertion point.)

Satya. <URL:http://satya.virtualave.net/>
US-bound grad students! For pre-apps, see <URL:http://quickapps.cjb.net/>
DOS: Defunct Operating System

More information about the Mailman-Users mailing list