[Mailman-Users] Prepping for MM2.1

Scott Brown scott-brown at home.com
Sat Jul 14 21:29:37 CEST 2001

I'd like to prep my server now for installing MM2.1 when it is considered

It's currently running Python 1.5.2 - but of course, I'll need 2.0 or better
for MM2.1.   IF I install Python 2.x right now, will I have to recompile the
MM 2.0.x that I'm currently running?

More information about the Mailman-Users mailing list