[Mailman-Users] MM 2.1 and RH 7.2

Camel - Jay S. Curtis camel at lrllamas.com
Wed Oct 31 15:53:39 CET 2001

There is no problem -yet-.
2.0.6 is running well, 2.1.x is in beta but it has some new
features I'd really like to be using. I installed it [2.1.x] while running 7.1
and has a problem with it not recognizing the new templates.
I keep really good backups, and restored 2.0.6. and was back in business
as before.
I'm looking for input from anyone who has installed (upgraded) 2.0.6 to 2.1x 
beta **and** did it on RH 7.2 (or roswell 7.1-94)

On Wednesday 31 October 2001 09:39 am, you wrote:
> Hello,
> Camel - Jay S. Curtis writes:
> > Anyone had any luck running 2.1x with RH 7.2?
> It shouldn't be so hard, so give us some clue what is your...

More information about the Mailman-Users mailing list