[Mailman-Users] exim 4 configuration file, and mailman 2.0.13

B. Ash bash at twignation.com
Fri Sep 20 18:38:04 CEST 2002


I am sure this has been asked before.  I am having trouble getting Exim
version 4 to work with mailman.  I have it running with version 3.xx,
and have used the conversion utility, but no dice.  Any help would be



More information about the Mailman-Users mailing list