[Mailman-Users] Postfix version? (Was Re: Mailman and Postfix *2*?)

LuKreme kremels at kreme.com
Tue Feb 25 06:29:20 CET 2003

On Monday, Feb 24, 2003, at 09:28 Canada/Mountain, John Redmond wrote:
> I installed 2.1 with Postfix 2.0.3 and all appears well. Mind you this 
> is based on simple testing with low traffic, as I'm just getting ready 
> to  test with for actual users!

Curiously, I can't seem to figure out what version of postfix is 
installed.  There's no version flag that I can see in the man page.  I 
mean, I THINK I am running, but that's just based on a faint 
recollection of installing that version.

Sarah, age 18, says "man, once you go crayola you can't go back."

More information about the Mailman-Users mailing list