[Mailman-Users] Problem when starting mailmanctl ("Cannot import runner module xxx")

Sebastian Talmon sebastian at talmon.net
Fri Jan 3 12:04:32 CET 2003


* Barry A. Warsaw <barry at python.org> wrote:
> Start by upgrading to Python 2.1.3.  I'm not sure that's your problem,
> but I just tested it with that version and it worked for me:

thank you! Yes, that was the problem.

btw, the futures in the new Version are very nice - good work!


More information about the Mailman-Users mailing list