[Mailman-Users] MM 2.1.4 compatible mailman-htdig integration patches

Richard Barrett r.barrett at openinfo.co.uk
Fri Jan 2 16:50:56 CET 2004

I have now updated a number of my Mailman patches to be MM 2.1.4 
compatible and where possible uploaded the revised versions to 

Unfortunately, I have been unable to upload revised version of my htdig 
integration patches #444879 and #444884 to sourceforge.

I have filed a support request with the folks at sourceforge but 
pending a response from them I can only suggest that if you want the 
2.1.4 compatible patches you download them from my own web site at:


Let me know if you have any problems with these patches.

Richard Barrett                               http://www.openinfo.co.uk

More information about the Mailman-Users mailing list