[Mailman-Users] error install MM on MAC OS x

Mark Sapiro msapiro at value.net
Wed Apr 26 05:43:32 CEST 2006

Celes Victoria wrote:

>no, i don't see it,.. are u forgot / misspell of
>"afp458.com"  ?
>in there i just not find linked to mac...

I believe Dan is referring to articles at www.afp548.com as linked from
the Mailman FAQ article 1.21 at

>so the kind should i install from developer tools is
>cos i'm newbie for mac os X & i don't wanna get wrong
>to install it....
>is  apple.com provide the developer tools on it? & can
>i download & install it?

You need to install the Apple Developer Tools package that is on the
Mac OS X CDs/DVDs that came with the computer or contained the OS
upgrade you have installed. If you don't have the CDs/DVDs, you can
download the Developer tools from Apple, but you should have the disks.

Mark Sapiro <msapiro at value.net>       The highway is for gamblers,
San Francisco Bay Area, California    better use your sense - B. Dylan

More information about the Mailman-Users mailing list