[Mailman-Users] Moderated postings return error on reason_notice()

Patrick Bogen pdbogen at gmail.com
Fri Feb 9 00:41:04 CET 2007

On 2/8/07, M. Onur ERGiN <monurergin at yahoo.com> wrote:
> Right, I have Mailman 2.1.7 and Python 2.5. Now, should I change the version of Python or Mailman? or, is there anything else better that you could suggest?

Upgrading to the newest Mailman is always a good choice.

- Patrick Bogen

More information about the Mailman-Users mailing list