[Matplotlib-users] Problems with pip3 install of matplotlib-1.4.3

psychemedia tony.hirst at gmail.com
Thu Oct 29 09:14:59 EDT 2015


Ah - seems like this is an issue with a pyparsing library update: flagged at
https://github.com/matplotlib/matplotlib/pull/5346



--
View this message in context: http://matplotlib.1069221.n5.nabble.com/Problems-with-pip3-install-of-matplotlib-1-4-3-tp46357p46358.html
Sent from the matplotlib - users mailing list archive at Nabble.com.


More information about the Matplotlib-users mailing list