[Medusa-dev] unix_user_handler bug fixed

A.M. Kuchling amk@amk.ca
Mon Nov 25 00:42:05 2002

On Sun, Nov 24, 2002 at 05:56:09PM +0100, Sergio Fernández wrote:
>This is a little patch that makes 'unix_user_handler' to work properly
>in Python 2.2 (SuSE 8.0). The error exists in 0.5.2, 0.5.3 and CVS (Nov
>22, 2002) versions.

Applied; thanks!


More information about the Medusa-dev mailing list