[Moin-user] MoinMoin incompatible with Python 1.5.2 ?

Juergen Hermann jh at web.de
Fri Apr 19 09:05:03 EDT 2002


On Fri, 19 Apr 2002 03:38:04 +0200, Magnus Lycka wrote:

>Or perhaps making complete MoinMoin + Python installs using the
>McMillan installer would be less job then to maintain 1.x
>compatibility?  (That could work on windows and Linux at least.)

Sounds good. When you have the files ready, attach them to the MoinMoin 
page and I'll release them on sf.net.


Ciao, Jürgen






More information about the Moin-user mailing list