[Moin-user] MoinMoin in a tie :)

bragiba at simi.is bragiba at simi.is
Fri Jul 12 01:46:06 EDT 2002


I have no problems with that...
I think releases should be very specific on what versions they use.   You
need to put that on your homepage what version of python the current
tarball is using.


Með kveðju/Best Regards
Bragi Baldursson
GPRS Kerfisverkfræðingur/GPRS Systems Engineer
Sími/Tel.:  +354 550 63 08    mailto:bragiba at siminn.is
Fax:  +354 550 63 39    www:http://www.siminn.is
Gsm:   +354 892 63 08

- Síminn auðveldar samskipti -


                                                                                                                            
                    "Juergen Hermann"                                                                                       
                    <jh at web.de>                        To:     "MoinMoin Users" <moin-user at lists.sourceforge.net>           
                    Sent by:                           cc:                                                                  
                    moin-user-admin at lists.sourc        Subject:     [Moin-user] MoinMoin in a tie :)                        
                    eforge.net                                                                                              
                                                                                                                            
                                                                                                                            
                    12.07.2002 03:24                                                                                        
                    Please respond to "Juergen                                                                              
                    Hermann"                                                                                                
                                                                                                                            
                                                                                                                            




Hi!

I want to poll your opinion on raising the minimum Python version to
2.2.1 (i.e. Python in a Tie) _AFTER_ the next release. Who would see a
problem with that?


Ciao, Jürgen




-------------------------------------------------------
This sf.net email is sponsored by:ThinkGeek
PC Mods, Computing goodies, cases & more
http://thinkgeek.com/sf
_______________________________________________
Moin-user mailing list
Moin-user at lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/moin-user




_______________________________________________________________________
Þessi tölvupóstur og viðhengi hans gætu innihaldið trúnaðarupplýsingar
eingöngu ætlaðar þeim sem hann er stílaður á. Efni tölvupóstsins og
viðhengi er á ábyrgð sendanda ef það tengist ekki starfsemi Símans.
Sjá nánar: http://www.siminn.is/um_okkur/almennt/tolvupostur.asp

This e-mail and its attachments may contain confidential and privileged
information only intended for the person or entity to which it is
addressed.
Further information: http://www.siminn.is/english/about_us/email.asp
_______________________________________________________________________


More information about the Moin-user mailing list