[Moin-user] Moin 'os.popen' system environment question

Anthony Kolasny akolasny at jhu.edu
Wed Jun 15 06:30:27 EDT 2005


Greetings:

I'm trying to install the 'dot.py' parser. Moin 1.3.4 has been installed
and appears to be working fine. I added the MySQL.py and html.py parser.
They worked. I, then, installed the 'graphviz' binaries under '/usr/bin'.


More information about the Moin-user mailing list