[Moin-user] Installing MoinMoin as single user

Thomas Waldmann tw-public at gmx.de
Fri May 12 01:19:05 EDT 2006


> 1) I'm running on Linux + Apache + Python2.2 + MoinMoin 1.5.3

Your Python is below minimum requirement of 2.3.
If you can choose between 2.3.x and 2.4.x, better use 2.4.






More information about the Moin-user mailing list