[moin-user] Python2.7

Thomas Waldmann tw at waldmann-edv.de
Tue Jun 28 06:56:15 EDT 2016


> I tried to answer this question, but it looks like we can not search the
> mail list archives. :-(
> 
> Does MoinMoin 1.9.8 run on RHEL7/CentOS7 with Python2.7?

Well, I didn't try yet, but it should work.


-- 

GPG ID: FAF7B393
GPG FP: 6D5B EF9A DD20 7580 5747 B70F 9F88 FB52 FAF7 B393



More information about the moin-user mailing list