[pypy-svn] r62607 - pypy/trunk/pypy/doc

hpk at codespeak.net hpk at codespeak.net
Thu Mar 5 19:34:09 CET 2009


Author: hpk
Date: Thu Mar  5 19:34:07 2009
New Revision: 62607

Modified:
   pypy/trunk/pypy/doc/faq.txt
Log:
fix typo, admittedly i am not using the with statement often, not at all, to be precise.  


Modified: pypy/trunk/pypy/doc/faq.txt
==============================================================================
--- pypy/trunk/pypy/doc/faq.txt	(original)
+++ pypy/trunk/pypy/doc/faq.txt	Thu Mar  5 19:34:07 2009
@@ -62,7 +62,7 @@
 
 PyPy currently aims to be fully compatible with Python 2.5. That means that
 it contains the standard library of Python 2.5 and that it supports 2.5
-features (such as the width statement).  
+features (such as the with statement).  
 
 .. _threading:
 



More information about the Pypy-commit mailing list