[pypy-dev] Crash starting pypy on XP

Edward K. Ream edreamleo at charter.net
Wed Nov 29 16:35:32 CET 2006

>  You should use Python 2.4

Yes, that works.  BTW, I think the getting started page is about the 
clearest, best such page I have ever seen.

I look forward to playing with pypy and to meeting you all at the next 
sprint, whenever/wherever that will be.  pypy looks like the most 
interesting computer language project in the world today.

Edward K. Ream   email:  edreamleo at charter.net
Leo: http://webpages.charter.net/edreamleo/front.html

More information about the Pypy-dev mailing list