[pypy-dev] works in python2.4, fails in pypy

Maciej Fijalkowski fijall at gmail.com
Mon Aug 25 10:24:30 CEST 2008

Ah, sorry misread. Your pypy (from debian) seems to be a bit old.
Please use svn version.

On Sun, Aug 24, 2008 at 4:08 PM, Ondrej Certik <ondrej at certik.cz> wrote:
> Hi,
> I am using pypy in Debian:

More information about the Pypy-dev mailing list