[pypy-dev] works in python2.4, fails in pypy

Maciej Fijalkowski fijall at gmail.com
Mon Aug 25 11:19:20 CEST 2008


Ok, I can reproduce it with newer version of sympy. Not sure what's wrong yet.

On Mon, Aug 25, 2008 at 10:51 AM, Maciej Fijalkowski <fijall at gmail.com> wrote:
>>
>>
>> So now I am trying to compile pypy-svn, but I doubt it will work if it
>> doesn't work on top of python. Which sympy version are you using?
>>
>> Ondrej
>>
>
> 0.4.2-1, I'll try newer one.
>



More information about the Pypy-dev mailing list