[pypy-dev] virtualenv 1.6.1 now released

Armin Rigo arigo at tunes.org
Sun May 1 17:22:06 CEST 2011

Hi Holger,

On Sun, May 1, 2011 at 12:20 PM, holger krekel <holger at merlinux.eu> wrote:
> I still encounter a problem with virtualenv/pypy, see transcript on
> tannit below.

I don't know virtualenv, but I tried to repeat the commands you typed
(with virtualenv 1.6.1 and pypy 1.5 as released, on tannit 64-bit),
and it works for me.  I can only guess that you have some older
virtualenv or some older pypy around.


More information about the pypy-dev mailing list