[pypy-dev] Bugs in using `easy_install` in PyPy 1.6 on Windows

Ilya Osadchiy osadchiy.ilya at gmail.com
Sat Oct 8 11:20:37 CEST 2011

On Thu, Oct 6, 2011 at 3:37 PM, Amaury Forgeot d'Arc <amauryfa at gmail.com> wrote:
> I don't think there are tests for an "installed" interpreter at the moment.

Perhaps some [separate] tests on "installed" pypy should be added.
`easy_install` and friends are rather critical for usability.

More information about the pypy-dev mailing list