[PyPy-issue] [issue610] The generated pypy binary is unnecessarily flagged as needing an executable stack

Dave Malcolm pypy-dev-issue at codespeak.net
Thu Dec 16 20:03:16 CET 2010

Dave Malcolm <dmalcolm at redhat.com> added the comment:

It's part of the "prelink" package on Fedora, and, by the looks of it, on Ubuntu 

PyPy development tracker <pypy-dev-issue at codespeak.net>

More information about the Pypy-issue mailing list