[PyPy-issue] [issue571] pypy-c needs -E option

Tom Burdick pypy-dev-issue at codespeak.net
Sun Nov 28 01:47:33 CET 2010

Tom Burdick <thomas.burdick at gmail.com> added the comment:

This doesn't seem to be a venusian thing actually, it appears to be something more 
related to easy_install and pip when trying to install a package venusian 
requires, which is nose

status: unread -> chatting

PyPy development tracker <pypy-dev-issue at codespeak.net>

More information about the Pypy-issue mailing list