[pypy-issue] [issue735] Unable to install Twisted via easy_install

Armin Rigo tracker at bugs.pypy.org
Fri Jun 3 19:08:27 CEST 2011

Armin Rigo <armin.rigo at gmail.com> added the comment:

I think that fijal's extremely verbose answer means: we don't actually install
it with easy_install on top of pypy, but instead we just point pypy to an
existing installation of twisted, using PYTHONPATH.  (This does not mean that
this bug is irrelevant, though.)

nosy: +arigo

PyPy bug tracker <tracker at bugs.pypy.org>

More information about the pypy-issue mailing list