[pypy-issue] [issue1115] build error with some options

reportmp tracker at bugs.pypy.org
Wed Apr 4 16:34:16 CEST 2012

reportmp <f232684 at rppkn.com> added the comment:

Sorry I click submit uncareful.
Pypy version is cc56984630fc and i build through rpmbuild.
If i dont' use these options, It will success on 32bit and 64bit so I think the
problem are in pypy.
Other files: http://dl.fedoraproject.org/pub/epel/6/SRPMS/pypy-1.8-2.el6.src.rpm

status: unread -> chatting

PyPy bug tracker <tracker at bugs.pypy.org>

More information about the pypy-issue mailing list