[pypy-issue] [issue1141] MySQLdb-1.2.3 does not work with latest PyPy 1.8

Zaar Hai tracker at bugs.pypy.org
Sun May 13 17:30:57 CEST 2012

Zaar Hai <haizaar at gmail.com> added the comment:

Yes, the wording is much better.

If you can just attached the patch to the wiki (or upload it elsewhere in the 
raw form) it would somewhat simplify things for other users.


PyPy bug tracker <tracker at bugs.pypy.org>

More information about the pypy-issue mailing list