[pypy-issue] [issue1322] installing pyOpenSSL causes importing twisted reactor and txaws S3Client to seg fault

Paul tracker at bugs.pypy.org
Tue Nov 13 16:28:19 CET 2012


Paul <poalman at gmail.com> added the comment:

fijal where can I get a newer version than 1.9?

----------
status: invalid -> unread

________________________________________
PyPy bug tracker <tracker at bugs.pypy.org>
<https://bugs.pypy.org/issue1322>
________________________________________


More information about the pypy-issue mailing list