[pypy-issue] [issue1248] please build with older GNU libc on Linux/amd64

Fijal tracker at bugs.pypy.org
Sat Sep 29 12:00:04 CEST 2012


Fijal <fijall at gmail.com> added the comment:

Just for some information

The Ubuntu we use has a standard libc (whatever comes with ubuntu) and a new gcc 
(4.7). Everything else is completely standard

----------
nosy: +fijal

________________________________________
PyPy bug tracker <tracker at bugs.pypy.org>
<https://bugs.pypy.org/issue1248>
________________________________________


More information about the pypy-issue mailing list