[pypy-issue] [issue1499] Can't install setuptools on a fresh install of pypy_2.0.2+dfsg-1~ppa1_amd64.deb

Glyph tracker at bugs.pypy.org
Tue May 28 22:30:45 CEST 2013


Glyph <glyph at twistedmatrix.com> added the comment:

This came to our attention because of https://github.com/twisted-infra/braid/issues/39

________________________________________
PyPy bug tracker <tracker at bugs.pypy.org>
<https://bugs.pypy.org/issue1499>
________________________________________


More information about the pypy-issue mailing list