[pypy-issue] [issue1732] Crash in JIT problem

Xiaochang tracker at bugs.pypy.org
Sat Apr 12 17:11:28 CEST 2014


Xiaochang <pxc.pku at gmail.com> added the comment:

Yes, it was 2.2.1. So the only difference between the 2.2.1 and the current trunk 
is the include directory, right? I have to re-compile it because I don't have root 
previleges for the system and there is a missing library for me when using the 
binary.

________________________________________
PyPy bug tracker <tracker at bugs.pypy.org>
<https://bugs.pypy.org/issue1732>
________________________________________


More information about the pypy-issue mailing list