[issue7452] Invalid mnemonic 'fnstcw'

Ned Deily report at bugs.python.org
Tue Dec 8 09:55:31 CET 2009


Ned Deily <nad at acm.org> added the comment:

Works for me on 10.4.11 PPC (G3) machine rather than Intel (which 
shouldn't make a difference).  But from your config.log, the gcc version 
is older than what I have on 10.4 (build 5250 vs build 5370).  Suggest 
ensuring you have the most recent Xcode for 10.4 installed.

----------
nosy: +ned.deily

_______________________________________
Python tracker <report at bugs.python.org>
<http://bugs.python.org/issue7452>
_______________________________________


More information about the Python-bugs-list mailing list