[issue5329] os.popen2 and os.popen3 in python 2.6 incompatible with os.popen* in python 2.5

Max Bowsher report at bugs.python.org
Wed Jul 8 10:12:41 CEST 2009


Changes by Max Bowsher <maxb at f2s.com>:


----------
nosy: +maxb

_______________________________________
Python tracker <report at bugs.python.org>
<http://bugs.python.org/issue5329>
_______________________________________


More information about the Python-bugs-list mailing list