[issue5329] os.popen2 and os.popen3 in python 2.6 incompatible with os.popen* in python 2.5

Barry A. Warsaw report at bugs.python.org
Tue Sep 29 20:49:15 CEST 2009


Changes by Barry A. Warsaw <barry at python.org>:


----------
assignee:  -> pjenvey
keywords:  -needs review
resolution:  -> accepted

_______________________________________
Python tracker <report at bugs.python.org>
<http://bugs.python.org/issue5329>
_______________________________________


More information about the Python-bugs-list mailing list