[issue9880] Python 2.7 Won't Build: SystemError: unknown opcode

Tom Browder report at bugs.python.org
Fri Sep 17 12:29:35 CEST 2010


Tom Browder <tom.browder at gmail.com> added the comment:

I'm using gcc-4.5.1.  I'll try an older version: gcc (Ubuntu 4.4.3-4ubuntu5) 4.4.3.

----------

_______________________________________
Python tracker <report at bugs.python.org>
<http://bugs.python.org/issue9880>
_______________________________________


More information about the Python-bugs-list mailing list