[issue6040] bdist_msi does not deal with pre-release version

anatoly techtonik report at bugs.python.org
Mon Apr 4 22:13:00 CEST 2011


anatoly techtonik <techtonik at gmail.com> added the comment:

Is there any workaround we can use in setup.py to set correct version for build_msi subcommand only?

----------
nosy: +techtonik

_______________________________________
Python tracker <report at bugs.python.org>
<http://bugs.python.org/issue6040>
_______________________________________


More information about the Python-bugs-list mailing list