[issue13493] using python embed on AIX 6.1,Modules import error!

Amaury Forgeot d'Arc report at bugs.python.org
Mon Nov 28 14:06:15 CET 2011


Amaury Forgeot d'Arc <amauryfa at gmail.com> added the comment:

It may be related to issue941346.  Can you try with a newer version of Python? 2.5 is not maintained anymore.

----------
nosy: +amaury.forgeotdarc

_______________________________________
Python tracker <report at bugs.python.org>
<http://bugs.python.org/issue13493>
_______________________________________


More information about the Python-bugs-list mailing list